Ingen baner & orange plopp.

Gå ner

Ingen baner & orange plopp. Empty Ingen baner & orange plopp.

Inlägg av Warsawpact i mån 11 feb - 11:43

Forumets baner är borta och den orangea "ploppen" som visar på nya kommentarer i en tråd fungerar ej för mig. scratch
Warsawpact
Warsawpact
Starwarsviritous
Starwarsviritous


Till överst på sidan Gå ner

Ingen baner & orange plopp. Empty Sv: Ingen baner & orange plopp.

Inlägg av cas i mån 11 feb - 12:46

Umm, det funkar fint här?

_________________
På byggbordet just nu:
Harrier GR9 1/72, Harrier GR3 1/72, 2x SAAB J21R 1/72, F-100F Wild Weasel 1/72

På skämshyllan:
deHavilland Hornet 1/48, Sea Vixen 1/48,  F-4C 1/48, Seamew 1/72
cas
cas
Vicesheriff


Till överst på sidan Gå ner

Ingen baner & orange plopp. Empty Sv: Ingen baner & orange plopp.

Inlägg av Janne.S i mån 11 feb - 17:54

Funkar fint här med .... har du testat olika webbläsare?
Janne.S
Janne.S
Moderator
Moderator


Till överst på sidan Gå ner

Ingen baner & orange plopp. Empty Sv: Ingen baner & orange plopp.

Inlägg av Warsawpact i mån 11 feb - 19:35

@Janne.S skrev:Funkar fint här med .... har du testat olika webbläsare?

Använde min iPhone och där blev det konstigt.
Testade sedan med Firefox på PC, där var det också konstigt. Uppdaterade sidan några gånger i firefox och sedan var den som vanligt.
Nu verkar det vara alles gut Smile
Warsawpact
Warsawpact
Starwarsviritous
Starwarsviritous


Till överst på sidan Gå ner

Ingen baner & orange plopp. Empty Sv: Ingen baner & orange plopp.

Inlägg av Sponsored content


Sponsored content


Till överst på sidan Gå ner

Till överst på sidan


 
Behörigheter i detta forum:
Du kan inte svara på inlägg i det här forumet